Access Gateway TLS Versions


#1

Is there a way to disable TLS 1.0 and/or 1.1 on the DAG docker container for linux? I can see this coming up as an issue for clients that are subject to security audits.


#2

Hi Joe, it is not currently possible to do that. I would recommend that you file a feature request for it.